Fedora 23:xen(2016-da6b1d277b)

medium Nessus プラグイン ID 94690

言語:

New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモートのFedoraホストにセキュリティ更新プログラムがありません。

説明

いくつかのqemuセキュリティ修正

注意:Tenable Network Securityは、前述の記述ブロックをFedora更新システムのWebサイトから直接抽出しています。
Tenableでは、新たな問題を持ち込まずに、できる限り自動的に整理して書式設定するようにしています。

ソリューション

影響を受けるxenパッケージを更新してください。

関連情報

https://bodhi.fedoraproject.org/updates/FEDORA-2016-da6b1d277b

プラグインの詳細

深刻度: Medium

ID: 94690

ファイル名: fedora_2016-da6b1d277b.nasl

バージョン: 2.6

タイプ: local

エージェント: unix

公開日: 2016/11/11

更新日: 2021/1/11

依存関係: ssh_get_info.nasl

リスク情報

VPR

リスクファクター: Medium

スコア: 4.4

CVSS v2

リスクファクター: Low

Base Score: 2.1

ベクトル: AV:L/AC:L/Au:N/C:N/I:N/A:P

CVSS v3

リスクファクター: Medium

Base Score: 6

ベクトル: CVSS:3.0/AV:L/AC:L/PR:H/UI:N/S:C/C:N/I:N/A:H

脆弱性情報

CPE: p-cpe:/a:fedoraproject:fedora:xen, cpe:/o:fedoraproject:fedora:23

必要な KB アイテム: Host/local_checks_enabled, Host/RedHat/release, Host/RedHat/rpm-list

パッチ公開日: 2016/11/10

脆弱性公開日: 2016/11/4

参照情報

CVE: CVE-2016-8576, CVE-2016-8577, CVE-2016-8578, CVE-2016-8669, CVE-2016-8910, CVE-2016-9102, CVE-2016-9103, CVE-2016-9104, CVE-2016-9105, CVE-2016-9106