Fedora 24:icu(2016-a0dc2c43d0)

critical Nessus プラグイン ID 95306

言語:

概要

リモートのFedoraホストにセキュリティ更新プログラムがありません。

説明

以下のためのセキュリティ修正 CVE-2016-7415

注意:Tenable Network Securityは、前述の記述ブロックをFedora更新システムのWebサイトから直接抽出しています。
Tenableでは、新たな問題を持ち込まずに、できる限り自動的に整理して書式設定するようにしています。

ソリューション

影響を受けるicuパッケージを更新してください。

関連情報

https://bodhi.fedoraproject.org/updates/FEDORA-2016-a0dc2c43d0

プラグインの詳細

深刻度: Critical

ID: 95306

ファイル名: fedora_2016-a0dc2c43d0.nasl

バージョン: 3.4

タイプ: local

エージェント: unix

公開日: 2016/11/25

更新日: 2021/1/11

サポートされているセンサー: Frictionless Assessment Agent, Nessus Agent

リスク情報

VPR

リスクファクター: Medium

スコア: 5.9

CVSS v2

リスクファクター: High

Base Score: 7.5

ベクトル: AV:N/AC:L/Au:N/C:P/I:P/A:P

CVSS v3

リスクファクター: Critical

Base Score: 9.8

ベクトル: CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H

脆弱性情報

CPE: p-cpe:/a:fedoraproject:fedora:icu, cpe:/o:fedoraproject:fedora:24

必要な KB アイテム: Host/local_checks_enabled, Host/RedHat/release, Host/RedHat/rpm-list

パッチ公開日: 2016/11/24

脆弱性公開日: 2016/9/17

参照情報

CVE: CVE-2016-7415