SUSE SLED12 / SLES12セキュリティ更新プログラム:libXi(SUSE-SU-2016:3047-1)

high Nessus プラグイン ID 95626

言語: