GLSA-201612-52:Pillow:複数の脆弱性

critical Nessus プラグイン ID 96227
扶養家族が見つかりません