Ubuntu 12.04 LTS/14.04 LTS/16.04 LTS/16.10:exim4の脆弱性(USN-3164-1)

medium Nessus プラグイン ID 96336
子プラグインは見つかりません