SUSE SLES12セキュリティ更新プログラム:カーネル(SUSE-SU-2017:0889-1)

high Nessus プラグイン ID 99120

言語: