Nessus 用の Misc. ファミリー

ID名称深刻度
168149OpenSSL の検出 (Windows)
info
168057Oracle GoldenGate Multiple Vulnerabilities (January 2022 CPU)
high
168053Xenstore: Cooperating guests can create arbitrary numbers of nodes (XSA-419)
medium
168052Xenstore: ゲストが Xenstore に一時メモリを解放させない可能性があります (XSA-416)
medium
168022Xenstore: Guests can create orphaned Xenstore nodes (XSA-415)
medium
168021Xenstore: Guests can crash xenstored (XSA-414)
high
168020Xenstore: recursive operations causing xenstored stack exhaustion (XSA-418)
medium
168018Samba < 4.15.12, 4.16.x < 4.16.7, and 4.17.x < 4.17.3 32-Bit Systems Buffer Overflow
medium
168007OpenSSL がインストールされています (Linux)
info
167737IBM Java 7.0 < 7.0.11.15 / 7.1 < 7.1.5.15 / 8.0 < 8.0.7.20
medium
167500IBM Java 8.0 < 8.0.7.20 の複数の脆弱性
medium
167492Xen: Oxenstored 32->31 ビット整数切り捨ての問題 (XSA-420)
medium
167279Xenstore: ゲストは削除されたドメインの Xenstore ノードにアクセスできます (XSA-417)
high
167263Nessus Network Monitor < 6.1.1 複数の脆弱性 (TNS-2022-25)
high
167262Tenable Nessus 8.x < 8.15.7の複数の脆弱性 (TNS-2022-26)
critical
167260IBM MQ の認証済み DoS (6833806)
medium
167248Xenstore: Guests can create arbitrary number of nodes via transactions (XSA-421)
medium
167224Nutanix AOS: 複数の脆弱性 (NXSA-AOS-5.20.5)
critical
167024Node.js 14.x < 14.21.1 / 16.x < 16.18.1 / 18.x < 18.12.1 / 19.x < 19.0.1 複数の脆弱性 (2022 年 11 月 3 日のセキュリティリリース)。
high
166965Tenable Nessus 10.4.x < 10.4.1の複数の脆弱性 (TNS-2022-24)
high
166960Tenable Nessus Agent 10.x < 10.2.1の複数の脆弱性(TNS-2022-22)
high
166959Tenable Nessus 10.x < 10.3.2の複数の脆弱性 (TNS-2022-23)
high
166957Tableau Server の破損したアクセスコントロール (CVE-2022-22127)
high
166908Samba 4.17.x < 4.17.2 Symlink フォローイング
medium
166770Samba 4.0.x < 4.15.11 / 4.16.x < 4.16.6 / 4.17.x < 4.17.2 のバッファオーバーフロー
medium
166697VMware NSX for vSphere (NSX-v) < 6.4.14 の複数の脆弱性 (VMSA-2022-0027)
critical
166684VMware NSX For vSphere (NSX-v) のサポートされていない検出
critical
166680Apple TV < 16.1 Multiple Vulnerabilities (HT213492)
critical
166679Apache Shiro < 1.10.0認証バイパス
critical
166670Tenable Nessus 10.x < 10.4.0の複数の脆弱性 (TNS-2022-21)
medium
166612OpenSSH < 9.1 複数の脆弱性 (廃止)
critical
166600Tenable Nessus 10.x < 10.3.1の複数の脆弱性 (TNS-2022-20)
critical
166440Oracle GoldenGate (2022 年 10 月 CPU)
critical
166381OpenJDK 7 <= 7u351 / 8 <= 8u342 / 11.0.0 <= 11.0.16 / 13.0.0 <= 13.0.12 / 15.0.0 <= 15.0.8 / 17.0.0 <= 17.0.4 / 19.0.0 <= 19.0.0 の複数な脆弱性 (2022 年 10 月 18 日
medium
166378Oracle Coherence の認証されていないアクセス (2022 年 10 月 CPU)
medium
166337Oracle Business Intelligence Publisher 5.9.x < 5.9.0(OAS) (Oct 2022 CPU)
critical
166336Oracle Business Intelligence Publisher 5.9.x < 5.9.0 (OAS) (Oct 2022 CPU)
critical
166335Oracle WebCenter Portal の複数の脆弱性 (2022 年 10 月 CPU)
critical
166323Oracle Enterprise Manager Cloud Control (2022 年 10 月 CPU)
high
166317Oracle E-Business Suite (Oct 2022 CPU)
critical
166316Oracle Java SE Multiple Vulnerabilities (October 2022 CPU)
medium
166315Oracle MySQL Connectors (Oct 2022 CPU)
medium
166314Oracle WebLogic Server 14.1.1 < 14.1.1.0.221010 (Oct 2022 CPU)
high
166313Oracle WebLogic Server (Oct 2022 CPU)
high
166293Oracle VM VirtualBox < 6.1.38 (2022 年 10 月 CPU)
high
166292Oracle VM VirtualBox < 6.1.40 (2022 年 10 月 CPU)
high
166250Apache Commons Text 1.5.x< 1.10.0リモートコード実行 (CVE-2022-42889)
critical
166230Apache Commons Text JAR の検出
info
166222Azul Zulu Java 複数の脆弱性 (2022 年 10 月 18 日)
medium
166215Amazon Corretto Java 8.x< 8.352.08.1複数の脆弱性
low