Nessus 用の Slackware Local Security Checks ファミリー

ID名称深刻度
165292Slackware Linux 15.0 / current bind Multiple Vulnerabilities (SSA:2022-264-01)
high
165265Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新の expat の脆弱性 (SSA:2022-263-01)
critical
165239Slackware Linux 15.0 / current vim Vulnerability (SSA:2022-261-01)
high
164938Slackware Linux 15.0 / 最新版 vim の脆弱性 (SSA:2022-252-01)
medium
164829Slackware Linux 15.0/最新版 python3 の脆弱性 (SSA:2022-250-01)
high
164798Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-249-02)
medium
164796Slackware Linux 15.0 / 最新版 vim の脆弱性 (SSA:2022-249-03)
high
164795Slackware Linux 15.0 mozilla-firefox Multiple Vulnerabilities (SSA:2022-249-01)
high
164619Slackware Linux 15.0 / current poppler Vulnerability (SSA:2022-244-01)
high
164588Slackware Linux 14.0/ 14.1 /14.2 /15.0/ 最新の curl の脆弱性 (SSA:2022-243-01)
high
164510Slackware Linux 15.0 / 最新版 vim の脆弱性 (SSA:2022-242-01)
high
164458Slackware Linux 15.0kernel-generic 複数の脆弱性 (SSA:2022-237-02)
critical
164457Slackware Linux 15.0/ current vim 複数の脆弱性 (SSA:2022-237-01)
high
164365Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-235-02)
critical
164364Slackware Linux 15.0 / 最新版 hunspell の複数の脆弱性 (SSA:2022-235-01)
medium
164363Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-235-03)
critical
164325Slackware Linux 15.0 / 最新版 vim の脆弱性 (SSA:2022-232-01)
high
164261Slackware Linux 15.0/ current vim 複数の脆弱性 (SSA:2022-229-01)
high
164156Slackware Linux 15.0/ 最新版 mariadb の複数の脆弱性 (SSA:2022-228-01)
high
164125Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / 最新の rsync の脆弱性 (SSA:2022-227-01)
high
163635Slackware Linux 15.0 / 最新の gnutls の脆弱性 (SSA:2022-210-01)
high
163579Slackware Linux 15.0 / current mozilla-thunderbird の脆弱性 (SSA:2022-209-01)
high
163501Slackware Linux 15.0/ current samba 複数の脆弱性 (SSA:2022-208-01)
high
163449Slackware Linux 15.0/ 最新版 mozilla-firefox の脆弱性 (SSA:2022-206-01)
high
163348Slackware Linux 15.0 / current net-snmp の複数の脆弱性 (SSA:2022-202-01)
critical
163089Slackware Linux 15.0 / 最新の xorg-server の複数の脆弱性 (SSA:2022-194-01)
high
162995Slackware Linux 15.0/ 最新版 seamonkey の脆弱性 (SSA:2022-192-01)
high
162971Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / current wavpack Multiple Vulnerabilities (SSA:2022-191-01)
medium
162928Slackware Linux 15.0/ 最新の gnupg2 の脆弱性 (SSA:2022-188-01)
medium
162731Slackware Linux 15.0/ 最新の openssl の複数の脆弱性 (SSA:2022-186-01)
critical
162648Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-181-01)
high
162585Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 curl の複数の脆弱性 (SSA:2022-179-01)
critical
162577Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-179-02)
critical
162576Slackware Linux 14.2openssl の複数の脆弱性 (SSA:2022-179-03)
critical
162501Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ current openssl の複数の脆弱性 (SSA:2022-174-01)
critical
162169Slackware Linux 15.0/ current php 複数の脆弱性 (SSA:2022-164-01)
high
161968Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 httpd 複数の脆弱性 (SSA:2022-159-01)
critical
161839Slackware Linux 15.0/ 最新のプラグインの脆弱性 (SSA:2022-155-01)
high
161793Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-153-01)
high
161748Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-151-01)
critical
161626Slackware Linux 14.2/ 15.0/ 最新の cups の脆弱性 (SSA:2022-146-01)
medium
161422Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-140-01)
critical
161421Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-140-02)
critical
161057Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 curl の複数の脆弱性 (SSA:2022-131-01)
high
160874Slackware Linux 15.0kernel-generic 複数の脆弱性 (SSA:2022-129-01)
high
160516Slackware Linux 14.2/ 15.0/ 最新版 openssl の脆弱性 (SSA:2022-124-02)
critical
160450Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版の libxml2 の脆弱性 (SSA:2022-122-01)
medium
160394Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新の pidgin の脆弱性 (SSA:2022-120-01)
medium
160273Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 curl の複数の脆弱性 (SSA:2022-117-01)
high
160209Slackware Linux 15.0 / current freerdp Vulnerability (SSA:2022-115-01)
high