Nessus 用の Slackware Local Security Checks ファミリー

ID名称深刻度
162501Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / current openssl Multiple Vulnerabilities (SSA:2022-174-01)
critical
162169Slackware Linux 15.0/ current php 複数の脆弱性 (SSA:2022-164-01)
critical
161968Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 httpd 複数の脆弱性 (SSA:2022-159-01)
critical
161839Slackware Linux 15.0/ 最新のプラグインの脆弱性 (SSA:2022-155-01)
high
161793Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-153-01)
high
161748Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-151-01)
critical
161626Slackware Linux 14.2/ 15.0/ 最新の cups の脆弱性 (SSA:2022-146-01)
medium
161422Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-140-01)
critical
161421Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-140-02)
critical
161057Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 curl の複数の脆弱性 (SSA:2022-131-01)
high
160874Slackware Linux 15.0kernel-generic 複数の脆弱性 (SSA:2022-129-01)
high
160516Slackware Linux 14.2/ 15.0/ 最新版 openssl の脆弱性 (SSA:2022-124-02)
critical
160450Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版の libxml2 の脆弱性 (SSA:2022-122-01)
medium
160394Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新の pidgin の脆弱性 (SSA:2022-120-01)
medium
160273Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 curl の複数の脆弱性 (SSA:2022-117-01)
high
160209Slackware Linux 15.0 / current freerdp Vulnerability (SSA:2022-115-01)
high
159726Slackware Linux 15.0/ current ruby 複数の脆弱性 (SSA:2022-103-01)
critical
159606Slackware Linux 14.1 / 14.2 / 15.0 / 最新版の libarchive の脆弱性 (SSA:2022-098-01)
high
159559Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-096-01)
high
159532Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-095-01)
high
159365Slackware Linux 15.0 / 最新版 vim の脆弱性 (SSA:2022-089-01)
critical
159300Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / 最新の zlib の脆弱性 (SSA:2022-087-01)
high
159237Slackware Linux 15.0/ 最新版 seamonkey の脆弱性 (SSA:2022-084-01)
high
159115Slackware Linux 15.0bind の複数の脆弱性 (SSA:2022-080-01)
high
159055Slackware Linux 14.2/ 15.0/ 最新版 openssl の脆弱性 (SSA:2022-076-02)
high
159052Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 bind の複数の脆弱性 (SSA:2022-076-01)
high
158921Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版 httpd 複数の脆弱性 (SSA:2022-073-01)
critical
158886Slackware Linux 15.0/ 最新版 polkit の脆弱性 (SSA:2022-071-01)
medium
158764Slackware Linux 15.0/ current mozilla-thunderbird の複数の脆弱性 (SSA:2022-068-01)
critical
158743Slackware Linux 15.0kernel-generic 複数の脆弱性 (SSA:2022-067-01)
high
158686Slackware Linux 15.0/ 最新版 mozilla-firefox の脆弱性 (SSA:2022-066-01)
high
158645Slackware Linux 15.0/ current mozilla-thunderbird の脆弱性 (SSA:2022-064-02)
high
158644Slackware Linux 15.0/ current mozilla-firefox の複数の脆弱性 (SSA:2022-064-01)
critical
158558Slackware Linux 15.0/ 最新版 seamonkey の脆弱性 (SSA:2022-061-01)
high
158489Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / 最新版 libxslt の脆弱性 (SSA:2022-059-02)
high
158473Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ 最新版の libxml2 の脆弱性 (SSA:2022-059-01)
high
158352Slackware Linux 14.2/ 15.0/ current cyrus-sasl 複数の脆弱性 (SSA:2022-055-01)
high
158245Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / 最新版 expat の複数の脆弱性 (SSA:2022-050-01)
critical
158209Slackware Linux 14.0/ 14.1/ 14.2/ 15.0/ current flac 複数の脆弱性 (SSA:2022-052-01)
medium
158157Slackware Linux 15.0/ current php 複数の脆弱性 (SSA:2022-048-02)
critical
158149Slackware Linux 15.0/ current mozilla-thunderbird の脆弱性 (SSA:2022-048-01)
critical
158111Slackware Linux 15.0 / 最新版 aaa_base の複数の脆弱性 (SSA:2022-046-01)
high
158105Slackware Linux 15.0 / current util-linux Vulnerability (SSA:2022-046-02)
medium
158034Slackware Linux 15.0/ 最新版 mariadb の複数の脆弱性 (SSA:2022-044-01)
medium
157865Slackware Linux 15.0/ current mozilla-thunderbird の脆弱性 (SSA:2022-040-02)
high
157284Slackware Linux 14.2kernel-generic 複数の脆弱性 (SSA:2022-031-01)
high
157116Slackware Linux 14.0 / 14.1 / 14.2 / 最新版 alpine の複数の脆弱性 (SSA:2022-025-02)
high
156857Slackware Linux 14.0/ 14.1/ 14.2/ 最新の wpa_supplicant の複数の脆弱性 (SSA:2022-019-01)
critical
156769Slackware Linux 14.0 / 14.1 / 14.2 / 最新版 expat の複数の脆弱性 (SSA:2022-016-01)
critical
156338Slackware Linux 14.0/ 14.1/ 14.2/ 最新の wpa_supplicant の複数の脆弱性 (SSA:2021-362-01)
high