Nessus 用の Windows ファミリー

ID名称深刻度
167252LDAP Active Directory - コンピューターの列挙
info
167251LDAP Active Directory - グループの列挙
info
167250LDAP Active Directory - 人物の列挙
info
167399Microsoft Azure IoT Edge For Linux On Windows (EFLOW) がインストールされています (Windows)
info
167398Gigabyte Xtreme Gaming Engine がインストールされています (Windows)
info
167278Siemens JT2Go < 14.1.0.4 複数の脆弱性 (SSA-120378)
high
167274Microsoft Edge (chromium) < 107.0.1418.42 の複数の脆弱性
critical
167253Dell Client BIOS の不適切な入力検証 (DSA-2022-249)
high
167101Google Chrome < 107.0.5304.106 の複数の脆弱性
critical
167076Foxit PDF Reader < 12.0.2の複数の脆弱性
high
167075Foxit PDF Editor < 12.0.2の複数の脆弱性
high
166980Pulse Secure Desktop Client < 9.1R16 クライアント側の非同期化 (SA45476)
medium
166752Dell Wyse Management Suite < 3.7の複数の脆弱性 (DSA-2022-143)
medium
166749Microsoft Edge (chromium) < 107.0.1418.26の脆弱性
high
166631Google Chrome < 107.0.5304.87/.88 の脆弱性
high
166629Microsoft Edge (chromium) < 107.0.1418.24 の複数の脆弱性
high
166608Wireshark 3.6.x < 3.6.9 の複数の脆弱性
critical
166536Azure Service Fabric Explorer のなりすまし (2022 年 10 月)
medium
166488Microsoft Azure Service Fabric のインストール (Windows)
info
166468Google Chrome < 107.0.5304.62の複数の脆弱性
high
166439Citrix Gateway Plug-in for Windows < 21.9.1.2 不適切なアクセスコントロール (CTX341455)
high
166433Mozilla Thunderbird < 102.4
high
166390Dell SupportAssistの複数の脆弱性(DSA-2022-190)
high
166389Dell SupportAssist < 3.11.4 の複数の脆弱性
high
166380Trend Micro Apex One サーバーの認証バイパス (CVE-2022-40144)
critical
166377Oracle WebCenter Sites (2022 年 10 月 CPU)
critical
166338Oracle Business Intelligence Publisher (2022 年 10 月 CPU)
high
166291Oracle VM VirtualBox < 6.1.40 Windows の複数の脆弱性 (2022 年 10 月 CPU)
high
166216Adobe Illustrator 26.x < 26.5.1 / 27.x < 27.0 複数の脆弱性 (APSB22-56)
high
166210Mozilla Firefox ESR < 102.4
high
166209Mozilla Firefox < 106.0
high
166145Microsoft Edge (chromium) < 106.0.1370.47 の複数の脆弱性
high
166139McAfee ePolicy Orchestrator の複数の脆弱性 (SB10387)
medium
166123SAP BusinessObjects Business Intelligence Platform 4.3< 4.3SP2 P5 の情報漏洩
medium
166122SAP BusinessObjects Business Intelligence Platform 4.2 < 4.2 SP9 P10 / 4.3 < 4.3 SP2 P6 の複数の脆弱性
high
166121SAP BusinessObjects Business Intelligence Platform 4.2 < 4.2 SP9 P10 / 4.3 < 4.3 SP2 P7 の複数の脆弱性
medium
166095Adobe ColdFusion < 2018.x < 2018u15 / 2021.x < 2021u5 の複数の脆弱性 (APSB22-44)
critical
166061Microsoft Office 製品 C2R のセキュリティ更新プログラム (2022 年 10 月)
medium
166060Microsoft Word 製品 C2R のセキュリティ更新プログラム (2022 年 10 月)
high
166045Google Chrome < 106.0.5249.119の複数の脆弱性
high
166043Adobe Reader < 20.005.30407 / 22.003.20258 複数の脆弱性 (APSB22-46)
high
166041Adobe Acrobat < 20.005.30407 / 22.003.20258 複数の脆弱性 (APSB22-46)
high
165758Windows XMPP スタンザスマグリング用 Cisco Jabber クライアント (cisco-sa-jabber-xmpp-Ne9SCM)
medium
165721Microsoft Edge (chromium) < 106.0.1370.34 の複数の脆弱性
high
165629Microsoft Exchange CVE-2022-41040 / CVE-2022-41082 への潜在的な情報漏洩のエクスプロイト
high
165590106.0.5249.91 より前の Google Chrome の複数の脆弱性
high
165570Mozilla Thunderbird < 102.3.1
high
165066LDAP Active Directory - ID データの列挙 (廃止)
info
165502106.0.5249.61 より前の Google Chrome の複数の脆弱性
high
165454Tenable Nessus がインストールされています (Windows)
info