Nessus 用の Windows ファミリー

ID名称深刻度
166095Adobe ColdFusion < 2018.x < 2018u15 / 2021.x < 2021u5 の複数の脆弱性 (APSB22-44)
critical
166061Microsoft Office 製品 C2R のセキュリティ更新プログラム (2022 年 10 月)
medium
166060Microsoft Word 製品 C2R のセキュリティ更新プログラム (2022 年 10 月)
high
166045Google Chrome < 106.0.5249.119の複数の脆弱性
high
166043Adobe Reader < 20.005.30407 / 22.003.20258 複数の脆弱性 (APSB22-46)
high
166041Adobe Acrobat < 20.005.30407 / 22.003.20258 複数の脆弱性 (APSB22-46)
high
165758Windows XMPP スタンザスマグリング用 Cisco Jabber クライアント (cisco-sa-jabber-xmpp-Ne9SCM)
medium
165721Microsoft Edge (chromium) < 106.0.1370.34 の複数の脆弱性
high
165629Microsoft Exchange CVE-2022-41040 / CVE-2022-41082 への潜在的な情報漏洩のエクスプロイト
high
165590106.0.5249.91 より前の Google Chrome の複数の脆弱性
high
165570Mozilla Thunderbird < 102.3.1
high
165066LDAP Active Directory - ID データの列挙 (廃止)
info
165502106.0.5249.61 より前の Google Chrome の複数の脆弱性
high
165454Tenable Nessus がインストールされています (Windows)
info
165303Artifex Ghostscript 9.55 DoS
medium
165300Mozilla Thunderbird < 102.3
critical
165262Mozilla Firefox < 105.0
critical
165259Mozilla Firefox ESR < 102.3
critical
165245Mozilla Thunderbird < 91.13.1
high
165210Microsoft Edge (chromium) < 105.0.1343.42の複数の脆弱性
high
165182McAfee DLPe < 11.6.600.212 / 11.9.100 (SB10386)
medium
165181Dell Client BIOSの複数の脆弱性(DSA-2022-224)
high
165176Fortinet FortiClient 6.2 <= 6.2.9 / 6.4.x < 6.4.6 / 7.x < 7.0.2 Path Traversal (FG-IR-21-190)
high
165175Microsoft Powerpoint 製品のセキュリティ更新プログラム (2022 年 9 月)
high
165174Microsoft Visio 製品 C2R のセキュリティ更新プログラム (2022 年 9 月)
high
165079Adobe Bridge 11.x< 11.1.4/ 12.x< 12.0.3の複数の脆弱性 (APSB22-49)
high
165068Google Chrome < 105.0.5195.125の複数の脆弱性
high
165003Microsoft Windows AV1 Video の拡張 RCE (2022 年 9 月)
high
164995Microsoft Windows Raw 画像拡張ライブラリの RCE (2022 年 9 月)
high
164988Adobe Photoshop 22.x< 22.5.9/ 23.x< 23.5複数の脆弱性 (APSB22-52)
high
164986Adobe Animate 21.x< 21.0.12/ 22.x< 22.0.8の複数の脆弱性 (APSB22-54)
high
164984Adobe Illustrator 26.x< 26.5/ 25.x< 25.4.8複数の脆弱性 (APSB22-55)
high
164982Trend Micro Apex One の複数の脆弱性 (000291528)
critical
164912ImageMagick < 7.1.0-30 DoS
medium
164911ImageMagick < 7.0.10-57 整数オーバーフロー
medium
164838Wireshark 3.4.x < 3.4.16の脆弱性
high
164831Wireshark 3.4.x < 3.4.16、3.6.x < 3.6.8 の DoS
medium
164808Foxit PDF Reader < 12.0の複数の脆弱性
low
164807Foxit PDF Editor < 12.0の複数の脆弱性
low
164690Windows の無効なコマンドプロンプト列挙
info
164658Microsoft Edge (chromium) < 105.0.1343.27の脆弱性
critical
164656Google Chrome < 105.0.5195.102の脆弱性
critical
164651EMC Data Protection Advisor < 19.7 ビルド B4 XSS (DSA-2022-107)
medium
164641Delta DOPSoft インストール済み (Windows)
info
164640Delta DOPSoft <= 2.00.07 複数の脆弱性
high
164638Microsoft Edge (chromium) < 105.0.1343.25の複数の脆弱性
high
164632Dell EMC NetWorkerの権限昇格 (DSA-2022-194)
medium
164539Mozilla Thunderbird < 102.2.1
medium
164508Google Chrome < 105.0.5195.52の複数の脆弱性
high
164501Microsoft Azure Site Recovery のセキュリティ更新プログラム (2022 年 7 月)
high