Nessus 用の Windows ファミリー

ID名称深刻度
170519109.0.5414.119 より前の Google Chrome の複数の脆弱性
critical
170495Oracle Business Intelligence Publisher (OBIEE) (2023 年 1 月 CPU)
high
170272SAP BusinessObjects Business Intelligence Platform の安全でない逆シリアル化 (3243924)
high
170271SAP BusinessObjects Business Intelligence Platform の XSS (3251447)
medium
170270SAP BusinessObjects Business Intelligence Platform のコードインジェクション (3262810)
high
170269SAP BusinessObjects Business Intelligence Platform の XSS (3266006)
medium
170204Auth0 JsonWebToken ライブラリがインストールされている (Windows)
info
170197Oracle WebCenter Sites (2023 年 1 月 CPU)
critical
170172Wireshark 3.6.x < 3.6.11 の複数の脆弱性
high
170169Wireshark 4.0.x < 4.0.3 の複数の脆弱性
high
170137Oracle VM VirtualBox の不適切な認証 Windows (2023 年 1 月 CPU)
low
170121Foxit PDF Reader < 12.1 の脆弱性
critical
170120Foxit PDF Editor < 12.1 の脆弱性
critical
170102Mozilla Firefox ESR < 102.7
high
170099Mozilla Firefox < 109.0
critical
170016Windows Terminal RCE (CVE-2022-44702)。
high
170007Microsoft Edge (chromium) < 109.0.1518.49 の複数の脆弱性
high
170000Wireshark 3.6.x < 3.6.10 の複数の脆弱性
medium
169990Wireshark 4.0.x < 4.0.2 の複数の脆弱性
medium
169891Microsoft Office 製品 C2R のセキュリティ更新プログラム (2023 年 1 月)
high
169890Microsoft Visio 製品 C2R のセキュリティ更新 (2023 年 1 月)
high
169888Adobe InDesign < 17.4.1/ 18.0< 18.1複数の脆弱性 (APSB23-07)
high
169880Adobe Reader < 20.005.30436 / 22.003.20310 の複数の脆弱性 (APSB23-01)
high
169877Adobe Acrobat < 20.005.30436/22.003.20310 の複数の脆弱性 (APSB23-01)
high
169783Windows Malicious Software Removal Tool のセキュリティ更新 (2023 年 1 月)
medium
169782Microsoft 3D Builder アプリに複数のリモートコード実行の脆弱性 (2023 年 1 月)
high
169759Google Chrome < 109.0.5414.74の複数の脆弱性
high
169758109.0.5414.74 より前の Google Chrome の複数の脆弱性
high
169747SAP BusinessObjects Business Intelligence Platform 4.2 < 4.2 SP9 P6 / 4.3 < 4.3 SP1 P11 の情報漏洩
medium
169745SAP BusinessObjects Business Intelligence Platform 4.1 < 4.1 SP12 P9 / 4.2 < 4.2 SP8 P5 XSS (2965154)
medium
169504Autodesk DWG TrueView 2023 < 2023.1.1 RCE
high
169456Trellix Agent < 5.7.8 の権限昇格 (SB10391)
medium
169425Symantec Endpoint Protection Manager < 14.3 RU5 セキュリティコントロールバイパス
high
169304Foxit PhantomPDF < 10.1.10の複数の脆弱性
high
169273Foxit PDF Editor < 11.2.4の複数の脆弱性
high
169033Mozilla Thunderbird < 102.6.1
high
168981ファイルパスに危険な文字が含まれています (Windows)
info
168912LDAP Active Directory - trustedDomain の列挙
info
168945Veeam Backup & Replication の複数の脆弱性 (KB4288)
critical
168926Dell Wyse Management Suite < 4.0の複数の脆弱性 (DSA-2022-329)
high
168917Veeam Backup and Replication がインストールされています (Windows)
info
168877Microsoft Edge (chromium) < 108.0.1462.54 の複数の脆弱性
high
168861QEMU < 7.2.0 オーバーフロー (CVE-2022-4172)
medium
168827.NET Core SDK のセキュリティ更新プログラム (2022 年 12 月)
high
168824Zoom Client for Meetings < 4.1.34460.1105 の脆弱性 (ZSB-18001)
critical
168821Zoom Client for Meetings < 5.3.0 の脆弱性 (ZSB-21003)
critical
168818Zoom Client for Meetings < 5.3.2 の脆弱性 (ZSB-21004)
high
168815Zoom Client for Meetings < 5.5.4 の脆弱性 (ZSB-21016)
high
168814Zoom Client for Meetings < 5.4.0 の脆弱性 (ZSB-21008)
high
168807Zoom Client for Meetings < 5.6.3 の脆弱性 (ZSB-22002)
medium