Nessus 用の Windows ファミリー

ID名称深刻度
168261Sysmon インストール済み (Windows)
info
168239Microsoft Edge (chromium) < 107.0.1418.62の脆弱性
critical
168224Microsoft Office 製品 C2R のセキュリティ更新プログラム (2022 年 11 月)
high
168223Microsoft Excel 製品 C2R のセキュリティ更新プログラム (2022 年 11 月)
high
168222Microsoft Word 製品 C2R のセキュリティ更新プログラム (2022 年 11 月)
high
168181Google Chrome < 107.0.5304.121の脆弱性
critical
168008Qualys Cloud Security Agent Installed (Windows)
info
167799Microsoft Azure Command-Line Interface (CLI) のインストール (Windows)
info
167640Mozilla Thunderbird < 102.5
critical
167637Mozilla Firefox ESR < 102.5
critical
167633Mozilla Firefox < 107.0
critical
167521GIGABYTE AORUS GRAPHICS ENGINE Installed (Windows)
info
167520GIGABYTE APP CENTER Installed (Windows)
info
167507インストールされている Gigabyte OC Guru II (Windows)
info
167252LDAP Active Directory - Computer Enumeration
info
167251LDAP Active Directory - Group Enumeration
info
167250LDAP Active Directory - Person Enumeration
info
167399Microsoft Azure IoT Edge For Linux On Windows (EFLOW) がインストールされています (Windows)
info
167398Gigabyte Xtreme Gaming Engine がインストールされています (Windows)
info
167278Siemens JT2Go < 14.1.0.4 複数の脆弱性 (SSA-120378)
high
167274Microsoft Edge (chromium) < 107.0.1418.42 の複数の脆弱性
critical
167253Dell Client BIOS の不適切な入力検証 (DSA-2022-249)
high
167101107.0.5304.110 より前の Google Chrome の複数の脆弱性
critical
167076Foxit PDF Reader < 12.0.2の複数の脆弱性
high
167075Foxit PDF Editor < 12.0.2の複数の脆弱性
high
166980Pulse Secure Desktop Client < 9.1R16 クライアント側の非同期化 (SA44601)
medium
166752Dell Wyse Management Suite < 3.7の複数の脆弱性 (DSA-2022-143)
medium
166749Microsoft Edge (chromium) < 107.0.1418.26の脆弱性
high
166631Google Chrome < 107.0.5304.87の脆弱性
high
166629Microsoft Edge (chromium) < 107.0.1418.24 の複数の脆弱性
high
166608Wireshark 3.6.x < 3.6.9 の複数の脆弱性
high
166536Azure Service Fabric Explorer のなりすまし (2022 年 10 月)
medium
166488Microsoft Azure Service Fabric のインストール (Windows)
info
166468Google Chrome < 107.0.5304.62の複数の脆弱性
high
166439Citrix Gateway Plug-in for Windows < 21.9.1.2 不適切なアクセスコントロール (CTX341455)
high
166433Mozilla Thunderbird < 102.4
high
166390Dell SupportAssistの複数の脆弱性(DSA-2022-190)
high
166389Dell SupportAssist < 3.11.4 の複数の脆弱性
high
166380Trend Micro Apex One サーバーの認証バイパス (CVE-2022-40144)
critical
166377Oracle WebCenter Sites (2022 年 10 月 CPU)
critical
166338Oracle Business Intelligence Publisher (Oct 2022 CPU)
high
166291Oracle VM VirtualBox < 6.1.40 Multiple Vulnerabilities Windows (Oct 2022 CPU)
high
166216Adobe Illustrator 26.x < 26.5.1 / 27.x < 27.0 複数の脆弱性 (APSB22-56)
high
166210Mozilla Firefox ESR < 102.4
critical
166209Mozilla Firefox < 106.0
critical
166145Microsoft Edge (chromium) < 106.0.1370.47 の複数の脆弱性
high
166139McAfee ePolicy Orchestrator の複数の脆弱性 (SB10387)
medium
166123SAP BusinessObjects Business Intelligence Platform 4.3 < 4.3 SP2 P5 の情報漏洩
high
166122SAP BusinessObjects Business Intelligence Platform 4.2 < 4.2 SP9 P10 / 4.3 < 4.3 SP2 P6 の複数の脆弱性
high
166121SAP BusinessObjects Business Intelligence Platform 4.2 < 4.2 SP9 P10 / 4.3 < 4.3 SP2 P7 の複数の脆弱性
medium