AIX 6.1 TL 9:variant4(IJ05824)(Spectre)

medium Nessus プラグイン ID 109956
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモートのAIXホストにセキュリティパッチがありません。

説明

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-3639 https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-3639

ソリューション

適切な暫定修正をインストールしてください。

関連情報

http://aix.software.ibm.com/aix/efixes/security/variant4_advisory.asc

プラグインの詳細

深刻度: Medium

ID: 109956

ファイル名: aix_IJ05824.nasl

バージョン: 1.9

タイプ: local

ファミリー: AIX Local Security Checks

公開日: 2018/5/23

更新日: 2021/4/15

依存関係: ssh_get_info.nasl

リスク情報

VPR

リスクファクター: Medium

スコア: 6.7

CVSS v2

リスクファクター: Low

Base Score: 2.1

Temporal Score: 1.6

ベクトル: AV:L/AC:L/Au:N/C:P/I:N/A:N

現状ベクトル: E:POC/RL:OF/RC:C

CVSS v3

リスクファクター: Medium

Base Score: 5.5

Temporal Score: 5

ベクトル: CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N

現状ベクトル: E:P/RL:O/RC:C

脆弱性情報

CPE: cpe:/o:ibm:aix:6.1

必要な KB アイテム: Host/AIX/lslpp, Host/local_checks_enabled, Host/AIX/version

エクスプロイトが利用可能: true

エクスプロイトの容易さ: Exploits are available

パッチ公開日: 2018/5/22

脆弱性公開日: 2018/5/22

参照情報

CVE: CVE-2018-3639