Palo Alto Networks PAN-OS 6.1.21以前/7.1.x < 7.1.19/8.0.x < 8.0.12/8.1.x < 8.1.3の複数の脆弱性

medium Nessus プラグイン ID 112161

概要

リモートのPAN-OSホストは複数の脆弱性の影響を受けます

説明

リモートホストで実行しているPalo Alto Networks PAN-OSのバージョンは、6.x.x、7.1.19より前の7.1.x、8.0.12より前の8.0.x、8.1.3より前の8.1.xです。したがって、複数の脆弱性の影響を受けます。

ソリューション

PAN-OS 7.1.19/8.0.12/8.1.3以降にアップグレードしてください。

関連情報

http://www.nessus.org/u?6f828553

http://www.nessus.org/u?e379ee3f

http://www.paloaltonetworks.com/

プラグインの詳細

深刻度: Medium

ID: 112161

ファイル名: palo_alto_pan-os_8_1_3.nasl

バージョン: 1.4

タイプ: combined

公開日: 2018/8/28

更新日: 2021/4/1

リスク情報

VPR

リスクファクター: Low

スコア: 3

CVSS v2

リスクファクター: Medium

Base Score: 4.3

ベクトル: AV:N/AC:M/Au:N/C:N/I:P/A:N

CVSS スコアのソース: CVE-2018-10139

CVSS v3

リスクファクター: Medium

Base Score: 6.1

ベクトル: CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N

脆弱性情報

CPE: cpe:/o:paloaltonetworks:pan-os

必要な KB アイテム: Host/Palo_Alto/Firewall/Version, Host/Palo_Alto/Firewall/Full_Version, Host/Palo_Alto/Firewall/Source

パッチ公開日: 2018/8/15

脆弱性公開日: 2018/8/15

参照情報

CVE: CVE-2018-10139, CVE-2018-10140

BID: 105107, 105111