nessusd.dumpのエラー

info Nessus プラグイン ID 117530
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

このプラグインは、nessusd.dumpログファイルの情報を解析し、エラーを報告します。

説明

このプラグインは、nessusd.dumpログファイルの情報を解析し、エラーを報告します。

プラグインの詳細

深刻度: Info

ID: 117530

ファイル名: parse_dump.nasl

バージョン: 1.10

タイプ: settings

ファミリー: General

公開日: 2018/9/17

更新日: 2020/11/17

脆弱性情報

必要な KB アイテム: global_settings/enable_plugin_debugging

除外される KB アイテム: Host/msp_scanner