SUSE SLES12セキュリティ更新プログラム:openslp(SUSE-SU-2018:2991-2)

critical Nessus プラグイン ID 118299

言語: