Scientific Linux セキュリティ更新: SL7.x x86_64のghostscript(20181217)

critical Nessus プラグイン ID 119883