Palo Alto Networks PAN-OS 6.1.x <= 6.1.20/7.1.x < 7.1.21/8.0.x < 8.0.14/8.1.x < 8.1.4の複数の脆弱性(PAN-SA-2018-0015)

medium Nessus プラグイン ID 123512