DebianDLA-1796-1: jrubyのセキュリティ更新プログラム

critical Nessus プラグイン ID 125297
扶養家族が見つかりません