Ubuntu 19.04 LTS:Eximの脆弱性(USN-4141-1)

critical Nessus プラグイン ID 129466
扶養家族が見つかりません