openSUSEセキュリティ更新プログラム:ghostscript(openSUSE-2019-2223)

critical Nessus プラグイン ID 129483

言語: