Debian DSA-4552-1 : php7.0 - セキュリティ更新プログラム

critical Nessus プラグイン ID 130349
扶養家族が見つかりません