Samba 4.x < 4.9.17/4.10.x < 4.10.11/4.11.x < 4.11.3の複数の脆弱性

medium Nessus プラグイン ID 132023
子プラグインは見つかりません