dnsmasq < 2.83の複数の脆弱性(DNSPOOQ)

high Nessus プラグイン ID 145073
扶養家族が見つかりません