Ubuntu 16.04 LTS:Linux カーネル脆弱性(USN-4708-1)

high Nessus プラグイン ID 145510
扶養家族が見つかりません