Slackware 14.2/最新版:seamonkey(SSA:2021-090-02)

high Nessus プラグイン ID 148266

概要

リモートのSlackwareホストに、セキュリティ更新プログラムがありません。

説明

セキュリティ問題を修正する新しいseamonkeyパッケージが、Slackware 14.2および最新版で利用可能です。

ソリューション

影響を受けるseamonkeyパッケージを更新してください。

関連情報

http://www.nessus.org/u?591cd418

プラグインの詳細

深刻度: High

ID: 148266

ファイル名: Slackware_SSA_2021-090-02.nasl

バージョン: 1.1

タイプ: local

公開日: 2021/4/1

更新日: 2021/4/1

脆弱性情報

CPE: p-cpe:/a:slackware:slackware_linux:seamonkey, cpe:/o:slackware:slackware_linux, cpe:/o:slackware:slackware_linux:14.2

必要な KB アイテム: Host/local_checks_enabled, Host/Slackware/release, Host/Slackware/packages

パッチ公開日: 2021/3/31

脆弱性公開日: 2021/3/31

参照情報

SSA: 2021-090-02