Apache 2.4.49 < 2.4.51のパストラバーサルの脆弱性

critical Nessus プラグイン ID 153952
扶養家族が見つかりません