Foxit PDF Reader for Mac < 11.1.1 の複数の脆弱性

high Nessus プラグイン ID 157115
変更ログが見つかりません

* Changelogs are generally available for changes made after Nov 1, 2022