Atlassian Confluence < 7.4.17 / 7.5.x < 7.13.7 / 7.14.x < 7.14.3 / 7.15.x < 7.15.2 / 7.16.x < 7.16.4 / 7.17.x < 7.17.4 の XSS (CONFSERVER-79476)

critical Nessus プラグイン ID 163307

バージョン 1.8

Dec 8, 2022, 4:04 PM

  • CVSS metrics ("CVSSv2 score" changed from "6.8" to "10.0")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:M/Au:N/C:P/I:P/A:P" to "CVSS2#AV:N/AC:L/Au:N/C:C/I:C/A:C")
  • CVSSv2 severity (based on CVE-2022-26136, severity increased from "Medium" to "High")

* Changelogs are generally available for changes made after Nov 1, 2022