Ubuntu 20.04LTS / 22.04LTS: Linux カーネル (OEM) の脆弱性 (USN-5545-1)

high Nessus プラグイン ID 163756

バージョン 1.8

Jan 10, 2024, 8:45 AM

  • Detection (updated detection logic)

Plugin Feed: 202401100845

バージョン 1.7

Jan 9, 2024, 6:56 PM

  • Detection (updated detection logic)

Plugin Feed: 202401091856

バージョン 1.6

Jan 18, 2023, 9:01 AM

  • Logic Changes (Added support for s390x)

Plugin Feed: 202301180901

バージョン 1.5

Jan 13, 2023, 4:18 PM

  • Exploit attributes ("Exploit framework core" set to "True")

Plugin Feed: 202301131618

バージョン 1.3

Sep 29, 2022, 12:06 AM

  • CVSS temporal metrics
  • Exploit attributes

Plugin Feed: 202209290006

* Changelogs are generally available for changes made after Nov 1, 2022