Ubuntu 20.04LTS / 22.04LTS: Linux カーネル (OEM) の脆弱性 (USN-5545-1)

high Nessus プラグイン ID 163756
子プラグインは見つかりません