Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / 最新の rsync の脆弱性 (SSA:2022-227-01)

high Nessus プラグイン ID 164125

バージョン 1.3

Dec 7, 2022, 8:11 PM

  • CVSS metrics ("CVSSv2 score" changed from "5.8" to "7.1")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:M/Au:N/C:N/I:P/A:P" to "CVSS2#AV:N/AC:H/Au:N/C:N/I:C/A:C")
  • CVSSv2 severity (based on CVE-2022-29154, severity increased from "Medium" to "High")

* Changelogs are generally available for changes made after Nov 1, 2022