Microsoft SharePoint Server サブスクリプションエディションのセキュリティ更新プログラム (2023 年 3 月)

low Nessus プラグイン ID 172536

概要

リモートホストにインストールされている Microsoft SharePoint Server サブスクリプションエディションに、セキュリティ更新プログラムが適用されていません。

説明

リモートホストにインストールされている Microsoft SharePoint Server サブスクリプションエディションに、セキュリティ更新プログラムが適用されていません。このため、Sharepoint サーバースプーフィングの脆弱性による影響を受けます。

ソリューション

Microsoft はこの問題に対応するために KB5002355 をリリースしています。

参考資料

https://support.microsoft.com/en-us/help/5002355

プラグインの詳細

深刻度: Low

ID: 172536

ファイル名: smb_nt_ms23_mar_office_sharepoint_subscr.nasl

バージョン: 1.5

タイプ: local

エージェント: windows

公開日: 2023/3/14

更新日: 2024/6/6

サポートされているセンサー: Frictionless Assessment Agent, Nessus

リスク情報

VPR

リスクファクター: Low

スコア: 2.2

CVSS v2

リスクファクター: Low

基本値: 2.6

現状値: 1.9

ベクトル: CVSS2#AV:N/AC:H/Au:N/C:N/I:P/A:N

CVSS スコアのソース: CVE-2023-23395

CVSS v3

リスクファクター: Low

基本値: 3.1

現状値: 2.7

ベクトル: CVSS:3.0/AV:N/AC:H/PR:N/UI:R/S:U/C:N/I:L/A:N

現状ベクトル: CVSS:3.0/E:U/RL:O/RC:C

脆弱性情報

CPE: cpe:/a:microsoft:sharepoint_server:subscription

必要な KB アイテム: SMB/MS_Bulletin_Checks/Possible

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2023/3/14

脆弱性公開日: 2023/3/14

参照情報

CVE: CVE-2023-23395

IAVA: 2023-A-0133-S

MSFT: MS23-5002355

MSKB: 5002355