Apache Superset がインストール済み (Linux / Unix)

info Nessus プラグイン ID 186173

概要

Apache Superset がリモートの Linux / Unix ホストにインストールされています。

説明

Apache Superset がリモートの Linux / Unix ホストにインストールされています。

参考資料

https://superset.apache.org/

プラグインの詳細

深刻度: Info

ID: 186173

ファイル名: apache_superset_nix_installed.nbin

バージョン: 1.30

タイプ: local

エージェント: unix

ファミリー: Misc.

公開日: 2023/11/22

更新日: 2024/5/20

設定: 徹底したチェックを有効にする

資産インベントリ: true

サポートされているセンサー: Nessus Agent, Nessus

脆弱性情報

CPE: cpe:/a:apache:superset

必要な KB アイテム: Host/local_checks_enabled