MS10-019:Windows の脆弱性により、リモート コードを実行できることがあります(981210)

high Nessus プラグイン ID 45506