CentOS 5:lvm2-cluster(CESA-2010:0567)

medium Nessus プラグイン ID 47903

言語:

New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモートの CentOS ホストにセキュリティ更新がありません。

説明

リモートの CentOS ホストには、Red Hat アドバイザリ RHSA-2010:0567 に文書化されているセキュリティ更新がありません。

ソリューション

影響を受ける lvm2-cluster パッケージを更新してください。

関連情報

http://www.nessus.org/u?18b4f653

http://www.nessus.org/u?33dc4eb5

プラグインの詳細

深刻度: Medium

ID: 47903

ファイル名: centos_RHSA-2010-0567.nasl

バージョン: 1.12

タイプ: local

エージェント: unix

公開日: 2010/7/30

更新日: 2021/1/4

依存関係: ssh_get_info.nasl

リスク情報

VPR

リスクファクター: Medium

スコア: 5.8

CVSS v2

リスクファクター: Medium

Base Score: 4.6

ベクトル: AV:L/AC:L/Au:N/C:P/I:P/A:P

脆弱性情報

CPE: p-cpe:/a:centos:centos:lvm2-cluster, cpe:/o:centos:centos:5

必要な KB アイテム: Host/local_checks_enabled, Host/CentOS/release, Host/CentOS/rpm-list

パッチ公開日: 2010/7/29

脆弱性公開日: 2010/8/5

参照情報

CVE: CVE-2010-2526

RHSA: 2010:0567