Ubuntu 6.06 LTS / 8.04 LTS / 9.04 / 9.10 / 10.04 LTS:lvm2 の脆弱性(USN-1001-1)

medium Nessus プラグイン ID 49791

言語: