Ubuntu 8.04 LTS / 9.10 / 10.04 LTS / 10.10:Thunderbird の脆弱性(USN-1011-2)

high Nessus プラグイン ID 50411

言語:

扶養家族が見つかりません