SuSE 11 / 11.1 セキュリティ更新:acroread_ja (SAT パッチ番号 3004 / 3005)

high Nessus プラグイン ID 50887

言語: