Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10:libxml2 脆弱性(USN-1334-1)

high Nessus プラグイン ID 57615
子プラグインは見つかりません