Ubuntu 10.04 LTS:linux-lts-backport-oneiric の脆弱性(USN-1409-1)

medium Nessus プラグイン ID 58497
扶養家族が見つかりません