Ubuntu 12.10:linux の脆弱性(USN-2043-1)

medium Nessus プラグイン ID 71209
扶養家族が見つかりません