Ubuntu 10.04 LTS/12.04 LTS/12.10/13.10:tomcat6、tomcat7 の脆弱性(USN-2130-1)

high Nessus プラグイン ID 72874