MS14-032:Microsoft Lync Server の情報漏洩可能な脆弱性(2969258)

medium Nessus プラグイン ID 74424
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモートホストは、情報漏洩の脆弱性の影響を受けます。

説明

リモートホストにインストールされている Microsoft Lync Server のバージョンは、情報漏洩の脆弱性による影響を受けます。これが悪用され、ユーザーが騙されて特別に細工された URL をクリックする可能性があります。

ソリューション

Microsoft は、Microsof Lync Server 2010 および 2013.用のパッチのセットをリリースしています。

関連情報

https://docs.microsoft.com/en-us/security-updates/SecurityBulletins/2014/ms14-032

プラグインの詳細

深刻度: Medium

ID: 74424

ファイル名: smb_nt_ms14-032.nasl

バージョン: 1.7

タイプ: local

エージェント: windows

公開日: 2014/6/11

更新日: 2018/11/15

依存関係: smb_hotfixes.nasl, ms_bulletin_checks_possible.nasl

リスク情報

VPR

リスクファクター: Low

スコア: 3

CVSS v2

リスクファクター: Medium

Base Score: 4.3

Temporal Score: 3.2

ベクトル: AV:N/AC:M/Au:N/C:N/I:P/A:N

現状ベクトル: E:U/RL:OF/RC:C

脆弱性情報

CPE: cpe:/a:microsoft:lync_server

必要な KB アイテム: SMB/MS_Bulletin_Checks/Possible

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2014/6/10

脆弱性公開日: 2014/6/10

参照情報

CVE: CVE-2014-1823

BID: 67893

MSFT: MS14-032

MSKB: 2963286, 2963288

IAVB: 2014-B-0072