Slackware 14.1/最新版:samba(SSA:2014-213-01)

high Nessus プラグイン ID 76974

概要

リモートのSlackwareホストにセキュリティ更新プログラムがありません。

説明

セキュリティ問題を修正する新しい samba パッケージが、 Slackware 14.1 と最新版で利用可能です。

ソリューション

影響を受けるsambaパッケージを更新してください。

関連情報

http://www.nessus.org/u?e94b2635

プラグインの詳細

深刻度: High

ID: 76974

ファイル名: Slackware_SSA_2014-213-01.nasl

バージョン: 1.6

タイプ: local

公開日: 2014/8/4

更新日: 2021/1/14

リスク情報

VPR

リスクファクター: Medium

スコア: 5.9

CVSS v2

リスクファクター: High

Base Score: 7.9

ベクトル: AV:A/AC:M/Au:N/C:C/I:C/A:C

脆弱性情報

CPE: p-cpe:/a:slackware:slackware_linux:samba, cpe:/o:slackware:slackware_linux, cpe:/o:slackware:slackware_linux:14.1

必要な KB アイテム: Host/local_checks_enabled, Host/Slackware/release, Host/Slackware/packages

パッチ公開日: 2014/8/1

参照情報

CVE: CVE-2014-3560

SSA: 2014-213-01