Ubuntu 14.04:samba の脆弱性(USN-2305-1)

high Nessus プラグイン ID 76991
扶養家族が見つかりません