GLSA-201410-02:Perl、Perl Locale-Maketext モジュール:複数の脆弱性

high Nessus プラグイン ID 78384
扶養家族が見つかりません