MySQL 5.5.x < 5.5.40 / 5.6.x < 5.6.21 の複数の脆弱性(2014 年 10 月 CPU)

high Nessus プラグイン ID 78477
扶養家族が見つかりません