VMware ESX / ESXi の複数の脆弱性(VMSA-2011-0007)(remote check)

high Nessus プラグイン ID 89676
扶養家族が見つかりません